No HTML tags allowed

I’m trying to upload entries and am receiving the error mentioned above. Not sure how to work around this. Any advice would be greatly appreciated

Do you have any symbols like < or > in your answers? Those characters are not allowed

There were but they have been removed. The entries still read this error

Clicking on an entry will take you to the view entry page, where you can see a description of the error and to which question it applies.

Can you post some screenshots?

I am unsure of how to see which question in specific the error is occurring for but I am assuming it is the DBH question

It looks ok from the screenshots.

If you click the first edit icon at the top right, on you first question, check your answers one by one for < or > symbols.

Then click save and try to re-upload.

Repeat the procedure above for any entry with the error.

I unfortunately am still experiencing this issue. No HTML tags are present in the answers but they are still reading the same error

Can you provide the project name and a sample of the data you are trying to enter?

On what date did you try to upload? This info will help us to look at our system logs for any errors on our side.

Also, have you tried to enter the same data using the web application?